Popularity
6.0
Growing
Activity
7.8
Declining
1,150
21
78

Description

Windows users should install node.js. Autoprefixer Rails doesn’t work with old JScript in Windows.

Code Quality Rank: L5
Monthly Downloads: 1,110,375
Programming language: Ruby
License: MIT License
Tags: Assets     Management    

Autoprefixer alternatives and related gems

Based on the "Management" category

Do you think we are missing an alternative of Autoprefixer or a related project?

Add another 'Management' Gem

Autoprefixer Recommendations

There are no recommendations yet. Be the first to promote Autoprefixer!

Have you used Autoprefixer? Share your experience. Write a short recommendation and Autoprefixer, you and your project will be promoted on Awesome Ruby.
Recommend Autoprefixer

Recently added Autoprefixer resources

Do you know of a usefull tutorial, book or news relevant to Autoprefixer?
Be the first to add one!