Popularity
6.7
Stable
Activity
5.5
Stable
1,643
28
67

Description

Ruby 2.3 ships with this gem and it will automatically be required when a Ruby process starts up. No special setup is required.

Code Quality Rank: L5
Monthly Downloads: 45,984
Programming language: Ruby
License: MIT License
Tags: Debugging Tools     Projects    

did_you_mean alternatives and similar gems

Based on the "Debugging Tools" category

Do you think we are missing an alternative of did_you_mean or a related project?

Add another 'Debugging Tools' Gem