Draper v3.0.0.pre1 Release Notes

Release Date: 2016-07-10 // over 5 years ago
    • ➕ Added support for Rails 5, dropped 4.0 - 4.2
      • Ruby >= 2.2 is required, matching Rails 5
    • ⬇️ Dropped support for ActiveModelSerializers 0.8