Fasterer v0.8.0 Release Notes

Release Date: 2019-11-04 // 11 months ago
    • 📜 Dropped support for ruby versions below 2.2.0 and locks ruby_parser to be above or equal to 1.14.1. The new ruby_parser version 1.14.1 explicitly requires ruby versions above 2.2.0, so this affects fasterer as well.