i18n-tasks v0.9.34 Release Notes

    • 🛠 Fixes Ruby 3.0 compatibility. #370