Pliny v0.25.0 Release Notes

Release Date: 2017-03-24 // about 5 years ago
  • 🔄 Changed

    • 0️⃣ Ruby 2.4 is now the default. (#308)
    • 0️⃣ Log canonical log lines with default log context. (#307)

    🛠 Fixed

    • Include custom data in scope sent to Rollbar. (#303)