Rake v12.3.0 Release Notes

Release Date: 2017-11-15 // over 4 years ago
  • ==== Compatibility Changes

    • ๐Ÿ’Ž Bump required_ruby_version to Ruby 2.0.0. Rake has already removed support for Ruby 1.9.x.

    ==== โœจ Enhancements:

    • ๐Ÿ‘Œ Support test-bundled-gems task on ruby core.