Wallet v0.19.1 Release Notes

Release Date: 2018-08-31 // over 3 years ago
    • 💎 (Required Ruby version: 2.3)
    • ➕ Add Liquid as runtime dependency instead for development.