Wombat v2.10.0 Release Notes

Release Date: 2019-09-03 // about 2 years ago
    • ๐Ÿ”’ Bump gem dependencies to address rest-client security vulnerability
    • ๐Ÿ’Ž Minimum supported Ruby version is now v2.5.0

Previous changes from v2.9.0

    • ๐Ÿ”’ Bump all gem dependencies to address security vulnerabilities
    • ๐Ÿ’Ž Minimum supported Ruby version is now v2.3.0