Popularity
8.2
Stable
Activity
6.0
Stable
2,312
41
493

Description

Audited currently (4.x) works with Rails 5.0 and 4.2. It also may work with 4.1 and 4.0, but this is not guaranteed.

For Rails 3, use gem version 3.0 or see the 3.0-stable branch.

Code Quality Rank: L5
Monthly Downloads: 144,754
Programming language: Ruby
License: MIT License

Audited alternatives and similar gems

Based on the "Auditing" category

Do you think we are missing an alternative of Audited or a related project?

Add another 'Auditing' Gem