Wombat v2.6.0 Release Notes

Release Date: 2017-07-05 // about 5 years ago
    • ⚡️ Updates gem dependencies - it now requires Ruby v2.2.2 or higher (activesupport requirement).